Restauration fregate R1100

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Restauration fregate R1100

Message  PASC4L le Ven 18 Nov 2016 - 15:01

Salut JFKQRZ, et Bravo pour ce beau boulot !

Pour la lampe témoin, je pense qu'une lampe en 12 volts s'allumera quand même suffisamment pour faire ton calage de l'avance.

Sinon, tu peux utiliser celle pour l'éclairage du compartiment-moteur, à moins qu'il n'y en ait que sur les Grand Pavois...

PASC4L

Messages : 91
Date d'inscription : 20/12/2014
Age : 61
Localisation : Sainte-Foy-lès-Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Dim 4 Déc 2016 - 12:59

Malgré beaucoup d'efforts et de patience ça ne va pas ... J'utilise le joker !

Le ralenti est pas mal mais l'accélération est ignoble, des trous et plus ou moins de retour de flamme suivant mes diverses tentatives de réglage. Des résultats plus ou moins bons mais rien qui permet de conduire la voiture ! Le problème c'est que j'ai touché à trop de choses pour savoir où regarder.

Le réglage de l'allumeur semble peu affecter le problème, j'ai fais la méthode de la lampe avec succès (et j'ai même essayer de la régler avec plus ou moins d'avance des fois que le repère ne serait pas exact). La poulie vilebrequin provenant d'un autre moteur est-il possible que la marque ne soit pas au même endroit en fonction de la variante du moteur ? Faut-il obligatoirement une lampe stroboscopique pour faire le réglage dynamique sous peine de retour de flamme ? Le rupteur et le condensateur ont été changés.

J'ai refait tout le carburateur, il semble bien fonctionner. Ce problème vous évoque un point en particulier à vérifier ? (Le pointeau est différent de l'ancien, il est moins haut).

À froid j'ai contrôlé le serrage de la culasse et le jeux des culbuteurs, pas de bruits suspect de ce côté.

Je vois de la fumée sortir de la bride d'échappement entre le collecteur et le pot, pourtant les visses sont bien serrés ... J'ai oublié quelque chose ?

Est-ce que j'aurai dus systématiquement remplacer les joints du collecteurs ? Ses boulons sont serrés au couple.

Remarque : le moteur tourne moins bien lorsqu'il est complétement chaud


Beaucoup d'interrogation, j'hésite à faire venir un mécano car je m'en sort pas Embarassed


Dernière édition par JFKQRZ le Dim 4 Déc 2016 - 21:02, édité 1 fois

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  Ricky le Dim 4 Déc 2016 - 14:06

Je suis loin d'être un spécialiste en mise au point moteur, mais si tu as un doute sur le point de repère de ta poulie, tu peux vérifier sa position en comparant aux instructions du MR 22 : https://sites.google.com/site/renaultfregatemr22/

Si le ralenti est stable et que les reprises sont en cause, il faut regarder au niveau de la pompe de reprise du carbu et de l'avance centrifuge (grippé?) et de l'avance à dépression (membrane percée ?).
Attention aussi à la bonne isolation du circuit d'allumage dans l'allumeur (la petite tresse à l'intérieur de l'allumeur doit être correctement isolée de la masse).
La piste du condensateur doit aussi être creusée : même neuf il peut être défectueux.
Les bougies sont-elles adaptées et bien réglées ? Les fils de bougie sont-il en état (isolation et conduction électrique) ?
Après il y a aussi le risque d'avoir des prises d'air dans le circuit de carburation (de l'eau savonneuse "badigeonnée" au pinceau sur les endroits en doute peut permettre d'identifier la prise d'air).

Comme beaucoup de choses ont été touchées, il faut effectivement reprendre l'ensemble des opérations de vérification. Le MR 30 peut être intéressant à lire sur ces aspects : https://sites.google.com/site/renaultfregatemr30/mr30-moteur-668-0

Un mécano avec de l'expérience peut effectivement te permettre de gagner du temps.

Les fuites au niveau du collecteur peuvent être dues à un défaut de planéité si le joint ne rattrape pas les écarts d'épaisseur. Il peut être utile de surfacer le collecteur (en entier : échappement et admission).

Bon courage, l’aboutissement n'est si loin que ça  Twisted Evil
avatar
Ricky
Admin

Messages : 428
Date d'inscription : 29/12/2012
Age : 46

Voir le profil de l'utilisateur http://fregate.forumactif.org

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  PASC4L le Dim 4 Déc 2016 - 20:41

Salut,

Ce que je ne comprends pas, c'est qu'elle semblait bien tourner au ralenti sur ta vidéo !

Que s'est-il passé depuis ?

Je confirme les pistes indiquées par Ricky, et en particulier celle concernant l'intégrité des 2 fils (+ et masse) situés à l'intérieur de l'allumeur.

J'ai eu des symptômes équivalents avec la mienne et, par 2 fois, l'un de ces 2 fils était endommagé : quand il ne reste plus qu'un ou deux brins intacts sur la tresse de masse ou que le fil amenant le + sur le rupteur est desserti de la cosse, l'accélération agissant sur la capsule à dépression, le rupteur mobile bouge un peu, et, les vibrations aidant, les contacts se font plus ou moins bien...

PASC4L

Messages : 91
Date d'inscription : 20/12/2014
Age : 61
Localisation : Sainte-Foy-lès-Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Dim 4 Déc 2016 - 21:01

Je vais regarder ça, en effet le ralenti est jolie mais le problème reste bien là ! Je ne vais pas avoir le temps de m'en occuper durant les prochaines semaines ... Je vous tiendrai au courant de l'évolution de la situation Very Happy

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Mer 7 Déc 2016 - 12:38

Une petite question : malgré le remplacement de toutes les parties contenues dans le kit de réfection du carburateur je n'ai qu'un nébulisa d'essence plutôt grossier au ralenti, et à l’accélération uniquement un flot continu d'essence sortant de ce tube, flot qui coule sur la paroi opposée au tube sans être pulvérisé.



Est-ce normal ?

Note : à défaut d'avoir un gicleur 120 au starter j'ai mis un 130, changement de la membrane de la pompe de reprise, du pointeau, nouveau gicleur de ralenti (j'ai pas changé la visse de richesse car la forme était un peu différente), tous les joints sont neufs, le flotteur n'est pas percé, pas de problème d'écoulement d'essence par le trop plein. On entend un sifflement lors de la mise en route du starter.


Rien de comparable a ce qu'on voit à la fin de cette vidéo ! (0:40)


JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Jeu 8 Déc 2016 - 12:31

La piste de l'allumeur est définitivement a creuser. Je constate un point dur à la rotation de la came avec un léger bruit de frottement qui n'intervient que sur 1/8 de la rotation totale, toujours au même endroit. Je me suis aperçu qu'il y avait "un morceau de coton" coincé à l'étage inférieur (visible pas loin du rupteur sur la photo). Malgré cela le léger frottement persiste.




Quels sont les fils dont vous parliez précédemment ?
Jusqu'où je peux démonter l'allumeur sans risquer d'altérer les réglages ?


Il y a un petit jeux au niveau de cette articulation :



le trou qu'on voit à l'air d'être volontairement plus gros pour permettre le jeux, est-ce normal ?



La correction de la membrane a dépression est à peine visible, mais elle est bien là ! Je ne sais pas non plus si c'est normal No

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  Ricky le Jeu 8 Déc 2016 - 13:22

Tu peux continuer à démonter, le réglage de l'avance centrifuge est fait que par la "masse" des masselottes.
L'effet de l'avant à dépression est réglé par la molette à l'extrémité de la "membrane".
Prends des photos avant démontage pour être sur de le remonter correctement. Attention aux empilements de rondelles (métallique / isolante ...)
Le fil dont on parlait est le noir dans l'allumeur, qui va aux vis platinées. il à l'air récent et donc avec un isolant de qualité.

les photos de l’articulation de l'allumeur semble montrer que cela à été bricolé. J'ai l'impression qu'il y a un reste de tirette de réglage d'avance (permettant de modifier l'avance depuis le tableau de bord).
J'ai l'impression qu'il y a une bille dans le trou qu'on voit pour "caler" le réglage central.

En tout cas l'allumeur ne semble pas bien fixé dans son guide.

Le point dur que tu indiques, c'est avec le rupteur déposé? S'il est déposé, ce point dur n'est pas normal. je chercherai donc l'origine de ce point dur en premier.

Le coton est peut-être une espèce de petite réserve d'huile pour le fonctionnement de l'allumeur, j'ai déjà vu ça.


Bon courage dans cette recherche.
avatar
Ricky
Admin

Messages : 428
Date d'inscription : 29/12/2012
Age : 46

Voir le profil de l'utilisateur http://fregate.forumactif.org

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Jeu 8 Déc 2016 - 17:41

L'allumeur a un systeme de correction d'avance à la main complet (mais non visible sur les photos). Tout ceci ne me dit rien de bon, une des petite masse est "déboitée" et frotte légèrement contre la paroi, la seconde à l'air d'être prête a sauter.



Pour le moment je ne suis pas sur de comprendre comment tout cela devrait être, mais je vois que tout n'est pas en place comme prévu.

D'un coup de tournevis j'ai remis les petit ergots dans leur logement :



Un début d'explication possible : la visse sous le doigt d'allumeur était desserrée permettant un jeux de la came du haut vers le bas. Sous la forte rotation du moteur le système d'avance centrifuge a sauté ce qui expliquerait l’impossibilité d’accéléré correctement ?

Plus de frottement, par contre la paroi et la petite masse sont visiblement marqués. j'espère que ces éléments ne sont pas usinés et HS. La graisse a quand même bien aidée a éviter le pire.

Pas si simple que ça la mécanique sur les anciennes ! J'ai eu moins de problème pour réparer l'injection essence de ma 206 Razz

Note : la réparation de la tirette du démarreur avec le câble de VTT fonctionne très bien. j'ai ainsi pus préserver le bouton de la frégate (bien qu'il provienne d'une frégate plus récente et que les motifs sur le bord ne soient pas les mêmes, c'est toujours mieux que ce qu'on trouve sur internet). Je vais essayer la même chose avec le câble du capot car il part en lambeaux.

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  PASC4L le Sam 10 Déc 2016 - 19:31

Salut,



Le petit tampon de feutre qui est tombé dans l'allumeur va dans le logement tout en haut de l'axe de l'allumeur (flèche A) ; tu peux mettre un peu d'huile dessus avant de le remettre en place.

Comme le dit Ricky, ton fil + a l'air en bon état, mais tu peux vérifier qu'il est conducteur...

Sur ton allumeur, on dirait que la tresse de masse est remplacée par une patte en tôle : vérifier aussi son intégrité.

Si tu es planté, j'ai remplacé l'allumeur sur la mienne par un Ducellier neuf ; l'autre fonctionnait bien après que j'aie réparé les 2 fils en question, mais il n'est pas neuf. Je peux le vendre...

PASC4L

Messages : 91
Date d'inscription : 20/12/2014
Age : 61
Localisation : Sainte-Foy-lès-Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Lun 12 Déc 2016 - 17:53

J'ai pas pus résister à la tentation de remonter tout ça pour voir si le problème était résolu, y'a pas photo le moteur monte dans les tours sans tousser. Il n'a jamais tourné aussi vite et démarrer aussi facilement.

Merci pour la proposition mais je pense que je vais pouvoir faire vivre encore un bon moment ce distributeur !  Razz

Par contre quand on appuis rapidement sur la pédale il s'étouffe un peu, pas du tout quand on appuis plus doucement mais je ne m'en inquiète pas car n'ayant pas eus beaucoup de temps avant la tombé de la nuit (et n'ayant pas pris la lampe témoin) j'ai du caler l'allumage rapidement avec la technique pas terrible du papier à cigarette. De plus le carburateur n'était pas bien réglé.

Après mes examens je vais reprendre le temps de tout bien régler une dernière fois, aucun doute que ce sera la bonne ! Il me faut aussi regarder pourquoi la dynamo ne recharge plus la batterie mais le coupable est tout trouvé, j'ai cassé un fil en la démontant que j'ai (probablement pas correctement) ressoudé.

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  Ricky le Lun 12 Déc 2016 - 21:43

C'est la pompe de reprise sur le carbu qui ne doit pas jouer son rôle pour les accélérations fermes.

Mais c'est bien d'avancer cheers
avatar
Ricky
Admin

Messages : 428
Date d'inscription : 29/12/2012
Age : 46

Voir le profil de l'utilisateur http://fregate.forumactif.org

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Sam 17 Déc 2016 - 16:19

Je me suis fais avoir au remontage de la dynamo, la rondelle que j'ai mis sur la borne + n'était pas isolante. Ça ne pardonne pas ...





JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Dim 18 Déc 2016 - 16:47

On avance définitivement, désormais la dynamo fonctionne très bien !

En voulant tester mes bougies je me suis rendu compte que l'étincelle n'apparait pas à chaque fin de cycle (si j'ai bien compris normalement, sur le même plot du distributeur, je devrais avoir une étincelle tous les deux tours de manivelle). Non seulement il en manque de temps en temps sur tous les plots mais en plus le plot n°4 a, bizarrement, beaucoup plus de trous que les autres.

À votre avis, problème de bobine ou distributeur profondément déréglé ?

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Mar 20 Déc 2016 - 18:51

La solution était donnée, j'ai remis le vieux condensateur après le boulot à la lumière d'une lampe torche. La voiture tourne beaucoup mieux ! Il n'y a plus cette dégradation lorsque le moteur est chaud, les étincelles sont régulières et de bonne qualité.

J'ai pas tenté l’essai routier dans le noir, on verra bientôt ... L’espoir est grand I love you

Maintenant la dynamo recharge la batterie même lorsque les phares sont allumés (avec le starter au maxi). Très content !

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Mer 28 Déc 2016 - 16:58

Premier voyage trans-communale après presque 10 mois d'immobilisation, les travaux sont long mais au final ça fait quand même déjà un sacret paquet de pièces refaites en 18 mois de possession. On a fait 30km avec un bout d'autoroute.

Faut croire que le plus gros problème avec mes réglages qui n'allaient pas ... c'était ce condensateur neuf !  Idea



La voiture est plus silencieuse avec les nouveaux roulements de boite, les reprises sont bonnes, le moteur chauffe peu. Pour la première fois j'ai pu essayer le climatiseur qui fonctionne mieux que je l'aurai cru (bonne température intérieure au bout de 20km) bien que ce ne soit pas la canicule non plus Very Happy
Le moteur électrique est assez bruyant, le son est fort mais ne semble pas anormal (surtout pour l'époque).

Il y a toujours des vibrations dans le volant à partir de 100-110 Km/h, je pense que la rotule côté conducteur est responsable. Elle a pris un jeux visible avec l'âge. J'ai pas l'intention de rouler souvent à 130Km/h mais c'est une question de principe !  tongue
Il me reste aussi le boitier de direction à visiter, mais on dirait que resserrer ses visses et installer des goupilles à rendu la direction un poil plus précise, suffisamment pour rendre la conduite agréable.

Dans les mauvaise nouvelles j'ai constaté une grosse fuite d'échappement au silencieux arrière qu'il faudra probablement remplacer, également une petite fuite d'essence à la fin du tuyau de remplissage du réservoir, à la jonction entre les deux. Pour le coup je ne sais pas trop quoi faire avec la fuite d'essence, je vais démonter et voir ce qu'il en est (il y a deux visses à cette jonction). silent

Je vais probablement faire rectifier les tambours avants car ils sont un peu ovalisés (vibrations et bruit sourd lors des premiers freinages à froids), elle le fessait déjà avant que je commence à démonter tout l'avant.

Voilà sans doute de quoi m'occuper le reste de l'hiver, tout en profitant de la voiture.

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  Graham le Mer 28 Déc 2016 - 22:56

Bravo from Australia, well done. cheers

Graham

Messages : 21
Date d'inscription : 17/02/2015
Localisation : Australia

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Mer 8 Fév 2017 - 19:32

Voilà une pièce rare qui fait plaisir à voir, je désespérerai de tombé dessus un jour !



À monter lors de la prochaine poussée de courage.

Cool

Pour le moment 250Km de parcourus RAS, démarre toujours aussi bien même à froid. J'ai cependant bêtement casser l'articulation du balais conducteur en essayant de réparer mon moteur d'essuie-glace :



Ça m’apprendra à faire attention  Embarassed


Dernière édition par JFKQRZ le Jeu 25 Mai 2017 - 12:02, édité 1 fois

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Jeu 23 Fév 2017 - 20:48

Fin des bandes grises sous la voiture, en attendant de refaire la carrosserie dans les règles de l'art (sans doute bien plus tard).



Mine de rien ça transforme un peu la voiture dans le bon sens Very Happy

Une petite zone test pour voir ce que peut donner quelques retouches de peintures sur les zones les moins présentables, en attendant mieux.

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Mer 5 Avr 2017 - 17:18

Petite mise à jour, le mécanisme des essuie-glaces était très rouillé et difficilement manœuvrable ce qui a fatigué le moteur à la longue ... On a refait l'axe endommagé, dérouillé ça devrait mieux fonctionner.



La preuve de concept est là ! Il ne reste plus qu'a régler, graisser et remonter.
(établi tout neuf en bonus)

Ensuite la blague du 1er Avril, j'ai commandé une batterie neuve que j'ai branché à l'envers. Ça n'a pas perturbé la voiture qui a démarrée sans problème, seulement la dynamo s'est prise pour un moteur ce qui a fini en court circuit (je me demandais pourquoi l'ampèremètre fonctionnait à l'envers  confused ).

Après investigations un des interrupteur du régulateur de tension est bloqué/partiellement endommagé.



Maintenant il fonctionne à nouveau mais je me demande si son remplacement n'est pas à envisager. Coup de chance il ne semble pas y avoir d'autres dommages, mécanique robuste ! Ils le savaient sans doute à l'époque, puisqu'ils n'ont pas jugé utile de mettre des fusibles !  silent


500Km depuis le retour du moteur dans la voiture, malheureusement deux vieilles durites se sont misent à fuir. Je n'aurais pas dû les remonter, il va falloir les remplacer. Rolling Eyes
De l'autre côté pas de fuite d'huile moteur ni boite de vitesse.


Dernière édition par JFKQRZ le Mar 11 Avr 2017 - 18:34, édité 1 fois

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  Ricky le Mer 5 Avr 2017 - 20:19

Pour le régulateur-conjoncteur, il faut passer un coup de "lime spéciale contacts" pour refaire la surface abîmée.
Et un jeu de durites à changer donc.

Ça avance ça avance..... Wink
avatar
Ricky
Admin

Messages : 428
Date d'inscription : 29/12/2012
Age : 46

Voir le profil de l'utilisateur http://fregate.forumactif.org

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Mar 9 Mai 2017 - 19:14

Bricolage du Dimanche, en démontant les durites pour monter les neuves je me suis aperçu que la pipe à eau était fendue. Plus qu'a voir si un bon soudeur pourra me sortir de là, voilà peut être un bon prétexte pour adhérer au frégate club et me payer quelques pièces avec remise ! Razz


À voir en attendant la bête va rester dans sa grotte, on va pas risquer de péter une durite sur la nationale scratch

J'ai été surpris de voir que les vis de culasse n'étaient plus serrées au couple mais apparemment c'est attendu quand on change le joint de culasse (contrôle au bout de 1000km dans les documents techniques).

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  Ricky le Ven 12 Mai 2017 - 7:40

Le serrage des vis de culasse est un point important pour la tenue du moteur dans le temps. Il faut bien respecter les recommandations de Renault.
avatar
Ricky
Admin

Messages : 428
Date d'inscription : 29/12/2012
Age : 46

Voir le profil de l'utilisateur http://fregate.forumactif.org

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Jeu 25 Mai 2017 - 11:52

Montage à blanc du mécanisme d’essuie-glace après avoir refabriquer l'axe du balai conducteur. Ils tournent désormais très bien quand on remplace le moteur à la main (prochaine étape finir de le remettre en marche).




J'ai retrouvé des joints d'axes pour éviter que l'eau vienne refaire des dommages, je laisse la référence ça pourrait vous être utile un jour :

https://www.auto4a.com/joints-axe-essuie-glace-rondelle-ecrou.html (G112)



Ce mécanisme est primitif, inefficient, vieilli mal et ne fourni qu'un mouvement limité aux balais ce qui n'est plus le cas avec les frégate d'après 1955 (le mécanisme a grandement évolué)






La pipe à eau était irrécupérable, on nous l'a refaite entièrement.


JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  JFKQRZ le Sam 1 Juil 2017 - 20:38

Après une bonne ballade de 70Km voici une casse assez impressionnante au moment de rentrer la voiture dans le garage : le différentiel qui pendouille tête en bas !








Après vérification on dirait que ce n'est pas le montage d'origine :



Du boulot en perspective. pale

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration fregate R1100

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum