problème clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème clignotant

Message  olivier41 le Dim 21 Aoû 2016 - 10:27

bonjour a tous.J' ai un problème avec mes clignotants du coté AR G ça ne fonctionne pas, si j' intervertis les fils a l'AR avec le coté D ça marche.Je précise que lors des inondations du mois de juin j'ai eu 4 voitures sous l'eau dont mes deux anciennes , RENAULT FREGATE et PEUGEOT 403 l' eau est montée au niveau du tableau de bord pour les deux,quel désastre! L' aventure se termine pas trop mal car j'ai fais repartir les deux sans trop de problèmes et je roule avec ( pas d' électronique dans ses voitures  ) .Je voudrais des avis de connaisseurs avant de tout démonté, déja que la centrale n' est pas trop accessible et quelle comporte pas mal de fils ( 10 en tout ) la centrale clignotante est rectangulaire et comporte un fusible.La Renault Frégate est de 1953.Je vous remercie d' avance pour votre aide a venir.Bien cordialement.

olivier41

Messages : 31
Date d'inscription : 06/12/2013
Age : 61
Localisation : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème clignotant

Message  Ricky le Dim 21 Aoû 2016 - 12:14

En premier lieu il faut vérifier la masse du clignotant gauche. Le feu de position ARG fonctionne ? et le feu stop ?

Si l'eau est montée dans la voiture, cela a pu causer un début de corrosion des connexions et même du conducteur de masse.
avatar
Ricky
Admin

Messages : 427
Date d'inscription : 29/12/2012
Age : 46

Voir le profil de l'utilisateur http://fregate.forumactif.org

Revenir en haut Aller en bas

clignotant

Message  olivier41 le Dim 21 Aoû 2016 - 14:34

je me suis trompé de coté en écrivant ,c'est le clignotant ARD , ça fonctionne devant. Le feux de position ARD qui fait office aussi de clignotant fonctionne et les feux stop aussi.Pas évident de se retrouver avec les schémas électriques d' époque.Je pensais qu'il y aurait eu un pontage au niveau du feu de position ARD ( il y en a pas ) donc le fil du clignotant ARD part de la centrale, comment savoir lequel.Une question ,tout les fils de la centrale vont aux différents clignotants ? .Bien cordialement.

olivier41

Messages : 31
Date d'inscription : 06/12/2013
Age : 61
Localisation : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

photo centale clignotant

Message  olivier41 le Dim 21 Aoû 2016 - 14:37


olivier41

Messages : 31
Date d'inscription : 06/12/2013
Age : 61
Localisation : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème clignotant

Message  JFKQRZ le Dim 21 Aoû 2016 - 15:24

Bonjour, voici les différents branchements d'origine :



Je pense à un problème de masse voir éventuellement après élimination un relais électrique fatigué. Dans le second cas j'ai déjà réussi à remplacer le relais dans un boitier semblable sur une voiture plus récente mais dans le cas de la frégate je n'ai pas la moindre idée de l’apparence de ce dernier. Peut être simplement un peu de rouille/saleté qui sait avec un peu de chance ...

Si j'ai bien compris le courant rentre par le fil 49, en basculant les interrupteurs du tableau de bord on ferme la masse des circuits de relais voulus puis le courant est ensuite envoyé au différents éléments de la voiture.

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème clignotant

Message  olivier41 le Dim 21 Aoû 2016 - 17:39

Merci pour le schéma.Je vois que le fil n° 7 clignotant latéral droit ( le mien fonctionne ) est branché avec le fil n°4 ( clignotant ARD ) je me demande bien pourquoi le courant n' arrive pas. J' avoue humblement que moi et l' électricité on fait pas bon ménage.D' autre part je ne vois pas de relais électrique.Quand j'ai regardé , j' ai branché une masse supplémentaire a la platine du feu ARD , pas de changement.

olivier41

Messages : 31
Date d'inscription : 06/12/2013
Age : 61
Localisation : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème clignotant

Message  JFKQRZ le Dim 21 Aoû 2016 - 18:44

Je donne ma langue au chat Shocked

Si le clignotant latéral droit s'allume normalement l'arrière droit devrait aussi le faire, son fonctionnement montre que la centrale fonctionne correctement.

Ah si une dernière chose, l'ampoule est peut être grillée ! (je ne le sais pas, mais c'est peut être une ampoule à 2 filaments ?)

JFKQRZ

Messages : 114
Date d'inscription : 17/06/2015
Age : 24
Localisation : Hazebrouck (Nord)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème clignotant

Message  olivier41 le Dim 21 Aoû 2016 - 20:15

hé non ! l'ampoule n'est pas grillée , de toute façon le jus n' arrive pas au boitier situé a l' arrière.Je vais essayer de tester la continuité du fil de la centrale au feu , après on verra a chercher autre chose.

olivier41

Messages : 31
Date d'inscription : 06/12/2013
Age : 61
Localisation : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème clignotant

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum